Temporary malfunction on version API in VanillaJS projects

Minor incident API
2019-12-30 11:01 UTC · 5 hours, 45 minutes

Updates

Resolved

The issue was resolved on cdnjs

November 4, 2021 · 15:24 UTC
Investigating

Due to a malfunction on the cdnjs source we are unable at this time to provide reliable information about versions of VanillaJS packages.

November 4, 2021 · 15:24 UTC

← Back